<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.usmedicine.com';var et_post_id='15109';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Humanized Monoclonal Antibodies Show Promise in Relapsed/Refractory CLL - U.S. Medicine</title>
	<meta name="description" content="What are the complement depleting effects of humanized monoclonal antibodies and the impact of complement replacement on treatment response in patients with hard-to-treat chronic lymphocytic leukemia? A small phase 2 trial involved patients with relapsed/refractory CLL." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Humanized Monoclonal Antibodies Show Promise in Relapsed/Refractory CLL - U.S. Medicine" />
	<meta property="og:description" content="What are the complement depleting effects of humanized monoclonal antibodies and the impact of complement replacement on treatment response in patients with hard-to-treat chronic lymphocytic leukemia? A small phase 2 trial involved patients with relapsed/refractory CLL." />
	<meta property="og:url" content="https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/" />
	<meta property="og:site_name" content="U.S. Medicine" />
	<meta property="article:published_time" content="2020-09-24T17:14:53+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.usmedicine.com/#organization","name":"U.S. Medicine","url":"https://www.usmedicine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.usmedicine.com/#logo","inLanguage":"en-US","url":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","width":500,"height":113,"caption":"U.S. Medicine"},"image":{"@id":"https://www.usmedicine.com/#logo"}},{"@type":"WebSite","@id":"https://www.usmedicine.com/#website","url":"https://www.usmedicine.com/","name":"U.S. Medicine","description":"The Voice of Federal Medicine","publisher":{"@id":"https://www.usmedicine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.usmedicine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/#webpage","url":"https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/","name":"Humanized Monoclonal Antibodies Show Promise in Relapsed/Refractory CLL - U.S. Medicine","isPartOf":{"@id":"https://www.usmedicine.com/#website"},"datePublished":"2020-09-24T17:14:53+00:00","dateModified":"2020-09-24T17:14:53+00:00","description":"What are the complement depleting effects of humanized monoclonal antibodies and the impact of complement replacement on treatment response in patients with hard-to-treat chronic lymphocytic leukemia? A small phase 2 trial involved patients with relapsed/refractory CLL.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/"]}]},{"@type":"Article","@id":"https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/#article","isPartOf":{"@id":"https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/#webpage"},"author":{"@id":"https://www.usmedicine.com/#/schema/person/1b7c34dac3143942d38be7eb145591ea"},"headline":"Humanized Monoclonal Antibodies Show Promise in Relapsed/Refractory CLL","datePublished":"2020-09-24T17:14:53+00:00","dateModified":"2020-09-24T17:14:53+00:00","mainEntityOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.usmedicine.com/#organization"},"articleSection":"Hematology,Lymphocytic Leukemia","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/#respond"]}]},{"@type":"Person","@id":"https://www.usmedicine.com/#/schema/person/1b7c34dac3143942d38be7eb145591ea","name":"U.S. Medicine","description":"Fallback general user. Change email as account holder changes."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Feed" href="https://www.usmedicine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Comments Feed" href="https://www.usmedicine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Humanized Monoclonal Antibodies Show Promise in Relapsed/Refractory CLL Comments Feed" href="https://www.usmedicine.com/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.usmedicine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- usmedicine.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="Divi v.4.6.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.usmedicine.com/wp-content/themes/Divi/style.dev.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Cormorant:300,300italic,regular,italic,500,500italic,600,600italic,700,700italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.usmedicine.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.usmedicine.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/711/public/assets/js/advanced.js?ver=1.20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/192/public/assets/js/335.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/417/913/641/176.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/729.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"humanized_monoclonal_antibodies_show_promise_in_relapsed_refractory_cll"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/417/904/641/728.js?ver=2.10.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-144013521-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-144013521-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.usmedicine.com/wp-json/' />
<link rel='shortlink' href='https://www.usmedicine.com/?p=15109' />
<link rel="alternate" type="application/json+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fhematology%2Fhumanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fhematology%2Fhumanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.16.0" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.usmedicine.com/wp-content/et-cache/global/et-divi-customizer-global-16006160576.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-13673-tb-14511-15109-cached-inline-styles" href="https://www.usmedicine.com/wp-content/et-cache/15109/et-core-unified-tb-13673-tb-14511-15109-160096770257.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-15109 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer ctct-Divi et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.usmedicine.com"><span class="et_pb_image_wrap "><img src="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png" alt="" title="" srcset="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png 500w, https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s-300x68.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-top-menu" class="et-menu nav"><li class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-13293"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14179"><a href="https://www.usmedicine.com/subscribe/">Subscribe</a></li>
<li class="et_pb_menu_page_id-36 menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.usmedicine.com/contact/">Contact Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div><div class="et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.usmedicine.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div id="adblock" class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><div class="usmed-da89bbc28993d13e59853a5332bf1026" id="usmed-da89bbc28993d13e59853a5332bf1026"></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div id="topMenu" class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div id="topMenu" class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13257"><a href="https://www.usmedicine.com/">Home</a></li>
<li class="mega-menu et_pb_menu_page_id-1037 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6330"><a href="https://www.usmedicine.com/clinical-topics/">Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-232 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://www.usmedicine.com/clinical-topics/cardiovascular-disease/">Cardiovascular Disease</a></li>
	<li class="et_pb_menu_page_id-177 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13706"><a href="https://www.usmedicine.com/clinical-topics/diabetes/">Diabetes</a></li>
	<li class="et_pb_menu_page_id-1530 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13707"><a href="https://www.usmedicine.com/clinical-topics/hematology/">Hematology</a></li>
	<li class="et_pb_menu_page_id-148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4966"><a href="https://www.usmedicine.com/clinical-topics/infectious-disease/">Infectious disease</a></li>
	<li class="et_pb_menu_page_id-147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963"><a href="https://www.usmedicine.com/clinical-topics/depression/">Mental health / PTSD</a></li>
	<li class="et_pb_menu_page_id-193 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="https://www.usmedicine.com/clinical-topics/neurology/">Neurology</a></li>
	<li class="et_pb_menu_page_id-161 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4967"><a href="https://www.usmedicine.com/clinical-topics/oncology/">Oncology</a></li>
	<li class="et_pb_menu_page_id-190 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://www.usmedicine.com/clinical-topics/orthopedics/">Orthopedics</a></li>
	<li class="et_pb_menu_page_id-142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="https://www.usmedicine.com/clinical-topics/pain-management/">Pain management</a></li>
	<li class="et_pb_menu_page_id-244 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="https://www.usmedicine.com/clinical-topics/pulmonary-disease/">Pulmonology</a></li>
	<li class="et_pb_menu_page_id-184 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://www.usmedicine.com/clinical-topics/rheumatology/">Rheumatology</a></li>
	<li class="et_pb_menu_page_id-162 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="https://www.usmedicine.com/clinical-topics/womens-health/">Women&#8217;s health</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-1634 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13295"><a href="https://www.usmedicine.com/non-clinical-topics/">Non-Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13296"><a href="https://www.usmedicine.com/non-clinical-topics/legislation/">Legislation</a></li>
	<li class="et_pb_menu_page_id-175 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="https://www.usmedicine.com/non-clinical-topics/personnel/">Personnel</a></li>
	<li class="et_pb_menu_page_id-123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="https://www.usmedicine.com/non-clinical-topics/policy/">Policy</a></li>
	<li class="et_pb_menu_page_id-136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13300"><a href="https://www.usmedicine.com/non-clinical-topics/research/">Research</a></li>
	<li class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13304"><a href="https://www.usmedicine.com/pharmacy/">Pharmacy</a></li>
	<li class="et_pb_menu_page_id-1237 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13301"><a href="https://www.usmedicine.com/non-clinical-topics/technology/">Technology</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-5088 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5088"><a href="#">Special Issues</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-1650 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14357"><a href="https://www.usmedicine.com/supplement/musculoskeletal-injuries-in-the-dod-and-va/">Musculoskeletal Injuries in the DoD and VA</a></li>
	<li class="et_pb_menu_page_id-1662 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14977"><a href="https://www.usmedicine.com/supplement/hepatocellular-carcinoma-presents-new-challenges-in-federal-medicine/">Hepatocellular Carcinoma Presents new Challenges in Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-1658 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14825"><a href="https://www.usmedicine.com/2020-compendium-of-federal-medicine/">2020 Compendium of Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-6553 menu-item menu-item-type-custom menu-item-object-custom menu-item-6553"><a target="_blank" rel="noopener noreferrer" href="https://www.usmedicine.com/2020online-dir/index.html">2020 USM Directory</a></li>
	<li class="et_pb_menu_page_id-1657 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14718"><a href="https://www.usmedicine.com/2020-asco-reporter/">2020 ASCO Reporter</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-172 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4909"><a href="https://www.usmedicine.com/agencies/">Departments</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-109 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://www.usmedicine.com/agencies/department-of-veterans-affairs/">Department of Veterans Affairs (VA)</a></li>
	<li class="et_pb_menu_page_id-1639 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://www.usmedicine.com/agencies/military-health-system/">Military Health System</a></li>
	<li class="et_pb_menu_page_id-1069 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713"><a href="https://www.usmedicine.com/agencies/public-health-service/">Public Health Service</a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-15109" class="et_pb_post post-15109 post type-post status-publish format-standard hentry category-hematology category-lymphocytic-leukemia">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Humanized Monoclonal Antibodies Show Promise in Relapsed/Refractory CLL</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.usmedicine.com/author/u-s-medicine-2/" title="Posts by U.S. Medicine" rel="author">U.S. Medicine</a></span> | <span class="published">Sep 24, 2020</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>SACRAMENTO, CA – What are the complement depleting effects of humanized monoclonal antibodies and the impact of complement replacement on treatment response in patients with hard-to-treat chronic lymphocytic leukemia?</p>
<p>A small phase 2 trial published in the <em>Journal of Hematology</em> involved patients with relapsed/refractory CLL. Researchers from the University of California Davis Comprehensive Cancer Center and the Northern California VA Healthcare System, both in Sacramento, joined with the University of Washington in Seattle in the study.<sup>1</sup></p><div class="usmed-906382db3dec806bac6062f74df01fc7" id="usmed-906382db3dec806bac6062f74df01fc7"></div>
<p>The team treated patients with ofatumumab with fresh frozen plasma (FFP) used as a source of complement replacement. Defined as the primary endpoint was objective response rate.</p><div class="usmed-bb67b2ed65cb2ff3acdd86d55577386f" id="usmed-bb67b2ed65cb2ff3acdd86d55577386f"></div><div class="usmed-3b78731d75da2896dea45a6f9c4cc7cf" id="usmed-3b78731d75da2896dea45a6f9c4cc7cf"></div><div class="usmed-9adb18e00f3a62b990f620b1d554cebc" id="usmed-9adb18e00f3a62b990f620b1d554cebc"></div>
<p>The authors reported that, among 12 enrolled patients, overall response rate was 83% with two patients (17%) achieving a complete response.</p>
<p>“While only two (17%) patients had low complement activity at baseline, eight (67%) developed low levels of complement activity after ofatumumab treatment with FFP replacement,” researchers explained. “the magnitude of complement depletion did not correlate with response. Adverse events were minimal. The combination of ofatumumab and FFP demonstrated tolerability and surprising activity in high-risk CLL patients.”</p>
<p>The authors urged that complement replacement should be studied further as a minimally toxic approach to improve efficacy of monoclonal antibody-based regimens.</p>
<p>“Given the small sample size of this study, the complement depleting effects of ofatumumab without FFP replacement would be considered provocative and exploratory,” researchers noted. “In addition, while not examined, longer treatment duration with ofatumumab or other antibodies may produce even greater complement depletion than what is observed in our study. Thus, the potential magnitude of monoclonal antibody-mediated complement depletion cannot be overstated.”</p>
<ol class="annotation">
<li>Tuscano J, Poh C, Rosenberg A, et al. Ofatumumab and Complement Replacement in Relapsed/Refractory Chronic Lymphocytic Leukemia. <em>J Hematol</em>. 2020;9(3):79-83. doi:10.14740/jh721</li>
</ol>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clinical-topics/hematology/humanized-monoclonal-antibodies-show-promise-in-relapsed-refractory-cll/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.usmedicine.com/wp-comments-post.php?wpe-comment-post=usfedmedicine" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='15109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div class="et_pb_widget usmed-widget"><div class="usmed-0707185f1b57589a64dabdcf37c594e6" id="usmed-0707185f1b57589a64dabdcf37c594e6"></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget usmed-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="usmed-832464574"><div id="usmedicine-usmedicine-2" style="min-width:300px!important;">
    <script type="text/javascript">
	(function() {
		var a="",b=[
			"adid=usmedicine-usmedicine-2",
			"site=ehs.pro.usmedicine.usmedicine",
			"size=300x250"			
		];
		for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="r="+Math.random()*1e16+"&url="+encodeURIComponent(window.location.href);
		var x="https://ads.ehealthcaresolutions.com/a/?"+a;
		var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
		var z=document.getElementsByTagName("script")[0];
		z.parentNode.insertBefore(y, z);
	})();
    </script>
</div></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget usmed-widget"><div class="usmed-e2bdb2b9cf58f4ab3ca822d8f831afef" id="usmed-e2bdb2b9cf58f4ab3ca822d8f831afef"></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Subscribe to U.S. Medicine Print Magazine</h4>
<p>U.S. Medicine is mailed free each month to physicians, pharmacists, nurse practitioners, physician assistants and administrators working for Veterans Affairs, Department of Defense and U.S. Public Health Service.</p>
<p><span style="background-color: #fff; padding: 7px; margin-top: 10px;"><a style="color: #d21343;" href="https://www.usmedicine.com/subscribe/">Subscribe Now</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Receive Our E-mail Newsletter</h4>
<p>Stay informed about federal medical news, clinical updates and reports on government topics for the federal healthcare professional.</p>
<p> <span style="padding: 7px; margin-top: 10px; border: solid 2px #fff;"><a style="color: #fff;" href="https://www.usmedicine.com/e-newsletter/">Sign Up</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-footer" class="et-menu nav"><li id="menu-item-14091" class="et_pb_menu_page_id-5072 menu-item menu-item-type-post_type menu-item-object-page menu-item-14091"><a href="https://www.usmedicine.com/for-advertisers/">For Advertisers</a></li>
<li id="menu-item-14092" class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-14092"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li id="menu-item-14093" class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14093"><a href="https://www.usmedicine.com/subscribe/">Subscribe to U.S. Medicine Print Publication</a></li>
<li id="menu-item-14094" class="et_pb_menu_page_id-5071 menu-item menu-item-type-post_type menu-item-object-page menu-item-14094"><a href="https://www.usmedicine.com/about-us-2/">About Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script>
		var advanced_ads_ga_UID = 'UA-144013521-1 ';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="usmed-2d317683956eba5533f48927ecf15569" id="usmed-2d317683956eba5533f48927ecf15569"></div><div class="usmed-912523b2917162d7c07e4d3bf6828bcc" id="usmed-912523b2917162d7c07e4d3bf6828bcc"></div><div class="usmed-d09aabec72004a0231cff0415534c521" id="usmed-d09aabec72004a0231cff0415534c521"></div><script type='text/javascript'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.usmedicine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"usmed-sticky","placements":["sticky-footer","sticky-footer-desktop","sticky-footer-tablet"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/421/public/assets/js/103.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/js/custom.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"69997c6832","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e0c7cf1f85","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"15109","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/335.js?ver=1.21.0'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>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</script><script type="text/javascript">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</script>		
	</body>
</html>
