<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DMTs Appear to Be Underused in Younger MS Patients, Including Veterans - U.S. Medicine</title>
	<link rel="canonical" href="https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DMTs Appear to Be Underused in Younger MS Patients, Including Veterans - U.S. Medicine" />
	<meta property="og:description" content="Disease-modifying therapies (DMTs) help prevent permanent damage to the central nervous system when used early on to treat multiple sclerosis patients." />
	<meta property="og:url" content="https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/" />
	<meta property="og:site_name" content="U.S. Medicine" />
	<meta property="article:published_time" content="2021-08-10T10:20:50+00:00" />
	<meta property="article:modified_time" content="2021-08-10T10:58:57+00:00" />
	<meta property="og:image" content="https://www.usmedicine.com/wp-content/uploads/2021/08/10.1177_17562864211006499-fig2-300x180.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Guest Submission" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.usmedicine.com/#organization","name":"U.S. Medicine","url":"https://www.usmedicine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.usmedicine.com/#logo","inLanguage":"en-US","url":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","contentUrl":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","width":500,"height":113,"caption":"U.S. Medicine"},"image":{"@id":"https://www.usmedicine.com/#logo"}},{"@type":"WebSite","@id":"https://www.usmedicine.com/#website","url":"https://www.usmedicine.com/","name":"U.S. Medicine","description":"The Voice of Federal Medicine","publisher":{"@id":"https://www.usmedicine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.usmedicine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#primaryimage","inLanguage":"en-US","url":"https://www.usmedicine.com/wp-content/uploads/2021/08/10.1177_17562864211006499-fig2.jpg","contentUrl":"https://www.usmedicine.com/wp-content/uploads/2021/08/10.1177_17562864211006499-fig2.jpg","width":749,"height":449,"caption":"Current use of disease-modifying therapies (DMTs) in people with multiple sclerosis (PwMS) by age groups based on data from the US Department of Veterans Affairs (VA) Multiple Sclerosis Surveillance Registry (MSSR)."},{"@type":"WebPage","@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#webpage","url":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/","name":"DMTs Appear to Be Underused in Younger MS Patients, Including Veterans - U.S. Medicine","isPartOf":{"@id":"https://www.usmedicine.com/#website"},"primaryImageOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#primaryimage"},"datePublished":"2021-08-10T10:20:50+00:00","dateModified":"2021-08-10T10:58:57+00:00","breadcrumb":{"@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/"]}]},{"@type":"BreadcrumbList","@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.usmedicine.com/"},{"@type":"ListItem","position":2,"name":"DMTs Appear to Be Underused in Younger MS Patients, Including Veterans"}]},{"@type":"Article","@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#article","isPartOf":{"@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#webpage"},"author":{"@id":"https://www.usmedicine.com/#/schema/person/88c4b6d0f852a912ebea61b0f363329f"},"headline":"DMTs Appear to Be Underused in Younger MS Patients, Including Veterans","datePublished":"2021-08-10T10:20:50+00:00","dateModified":"2021-08-10T10:58:57+00:00","mainEntityOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#webpage"},"wordCount":1475,"publisher":{"@id":"https://www.usmedicine.com/#organization"},"image":{"@id":"https://www.usmedicine.com/clinical-topics/multiple-sclerosis/dmts-appear-to-be-underused-in-younger-ms-patients-including-veterans/#primaryimage"},"thumbnailUrl":"https://www.usmedicine.com/wp-content/uploads/2021/08/10.1177_17562864211006499-fig2-300x180.jpg","articleSection":["Current Issue","Multiple Sclerosis","Neurology"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.usmedicine.com/#/schema/person/88c4b6d0f852a912ebea61b0f363329f","name":"Guest Submission","url":"https://www.usmedicine.com/author/guest-submission/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Feed" href="https://www.usmedicine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Comments Feed" href="https://www.usmedicine.com/comments/feed/" />
<!-- usmedicine.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="usmed-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<meta content="Divi v.4.13.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.usmedicine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/711/public/assets/js/187.js?ver=1.30.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/417/913/641/176.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-144013521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.usmedicine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-144013521-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.usmedicine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.usmedicine.com/wp-json/wp/v2/posts/16376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.usmedicine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.usmedicine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.usmedicine.com/?p=16376' />
<link rel="alternate" type="application/json+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fmultiple-sclerosis%2Fdmts-appear-to-be-underused-in-younger-ms-patients-including-veterans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fmultiple-sclerosis%2Fdmts-appear-to-be-underused-in-younger-ms-patients-including-veterans%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 2;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.usmedicine.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.usmedicine.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1636995560" /><style id="et-critical-inline-css">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</style>
</head>
<body class="post-template-default single single-post postid-16376 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer ctct-Divi et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db aa-prefix-usmed- aa-disabled-bots">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.usmedicine.com"><span class="et_pb_image_wrap "><img loading="lazy" width="500" height="113" src="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png" alt="" title="" srcset="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png 500w, https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s-300x68.png 300w" sizes="(max-width: 500px) 100vw, 500px" class="wp-image-10973" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-top-menu" class="et-menu nav"><li class="et_pb_menu_page_id-5072 menu-item menu-item-type-post_type menu-item-object-page menu-item-15300"><a href="https://www.usmedicine.com/for-advertisers/">For Advertisers</a></li>
<li class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-13293"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14179"><a href="https://www.usmedicine.com/subscribe/">Subscribe</a></li>
<li class="et_pb_menu_page_id-36 menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.usmedicine.com/contact/">Contact Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div><div class="et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.usmedicine.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div id="adblock" class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><div  class="usmed-93d4ecb66c183410b9664c90003207f1 usmed-general-leaderboard" id="usmed-93d4ecb66c183410b9664c90003207f1"></div></div>
			</div>
			</div>
				
				
			</div><div id="topMenu" class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div id="topMenu" class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13257"><a href="https://www.usmedicine.com/">Home</a></li>
<li class="mega-menu et_pb_menu_page_id-1037 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6330"><a href="https://www.usmedicine.com/clinical-topics/">Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-232 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://www.usmedicine.com/clinical-topics/cardiovascular-disease/">Cardiovascular Disease</a></li>
	<li class="et_pb_menu_page_id-177 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13706"><a href="https://www.usmedicine.com/clinical-topics/diabetes/">Diabetes</a></li>
	<li class="et_pb_menu_page_id-1530 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://www.usmedicine.com/clinical-topics/hematology/">Hematology</a></li>
	<li class="et_pb_menu_page_id-148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4966"><a href="https://www.usmedicine.com/clinical-topics/infectious-disease/">Infectious disease</a></li>
	<li class="et_pb_menu_page_id-147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963"><a href="https://www.usmedicine.com/clinical-topics/depression/">Mental health / PTSD</a></li>
	<li class="et_pb_menu_page_id-193 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6327"><a href="https://www.usmedicine.com/clinical-topics/neurology/">Neurology</a></li>
	<li class="et_pb_menu_page_id-161 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4967"><a href="https://www.usmedicine.com/clinical-topics/oncology/">Oncology</a></li>
	<li class="et_pb_menu_page_id-190 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://www.usmedicine.com/clinical-topics/orthopedics/">Orthopedics</a></li>
	<li class="et_pb_menu_page_id-142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="https://www.usmedicine.com/clinical-topics/pain-management/">Pain management</a></li>
	<li class="et_pb_menu_page_id-244 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="https://www.usmedicine.com/clinical-topics/pulmonary-disease/">Pulmonology</a></li>
	<li class="et_pb_menu_page_id-184 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://www.usmedicine.com/clinical-topics/rheumatology/">Rheumatology</a></li>
	<li class="et_pb_menu_page_id-162 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="https://www.usmedicine.com/clinical-topics/womens-health/">Women&#8217;s health</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-1634 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13295"><a href="https://www.usmedicine.com/non-clinical-topics/">Non-Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13296"><a href="https://www.usmedicine.com/non-clinical-topics/legislation/">Legislation</a></li>
	<li class="et_pb_menu_page_id-175 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="https://www.usmedicine.com/non-clinical-topics/personnel/">Personnel</a></li>
	<li class="et_pb_menu_page_id-123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="https://www.usmedicine.com/non-clinical-topics/policy/">Policy</a></li>
	<li class="et_pb_menu_page_id-136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13300"><a href="https://www.usmedicine.com/non-clinical-topics/research/">Research</a></li>
	<li class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13304"><a href="https://www.usmedicine.com/pharmacy/">Pharmacy</a></li>
	<li class="et_pb_menu_page_id-1237 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13301"><a href="https://www.usmedicine.com/non-clinical-topics/technology/">Technology</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-5088 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5088"><a href="#">Special Issues</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-1680 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16160"><a href="https://www.usmedicine.com/supplement/challenges-in-hepatocellular-carcinoma-surveillance-and-treatment/">Challenges in Hepatocellular Carcinoma Surveillance and Treatment</a></li>
	<li class="et_pb_menu_page_id-1682 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16283"><a href="https://www.usmedicine.com/supplement/advances-in-prostate-cancer-treatment-in-federal-medicine/">Prostate Cancer Treatment In Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-1681 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16435"><a href="https://www.usmedicine.com/supplement/cll-supplement/">Treatment of Chronic Lymphocytic Leukemia in Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-1687 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16453"><a href="https://www.usmedicine.com/supplement/prevention-and-treatment-of-pressure-ulcers-at-the-va/">Prevention and Treatment of Pressure Ulcers at the VA</a></li>
	<li class="et_pb_menu_page_id-1674 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://www.usmedicine.com/2021-compendium-of-federal-medicine/">2021 Compendium of Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-1691 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16702"><a href="https://www.usmedicine.com/supplement/focus-on-womens-healthcare-delivery/">Focus on Women&#8217;s Healthcare Delivery</a></li>
	<li class="et_pb_menu_page_id-1692 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16774"><a href="https://www.usmedicine.com/supplement/nsclc-supplement/">NSCLC in Military  Veterans &#8211; Advances in Diagnosis &#038; Treatment</a></li>
	<li class="et_pb_menu_page_id-6553 menu-item menu-item-type-custom menu-item-object-custom menu-item-6553"><a target="_blank" rel="noopener" href="https://www.usmedicine.com//2021online-dir/index.html">2021 USM Directory</a></li>
	<li class="et_pb_menu_page_id-1679 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16182"><a href="https://www.usmedicine.com/2021-asco-reporter/">2021 ASCO Reporter</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-172 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4909"><a href="https://www.usmedicine.com/agencies/">Departments</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-109 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://www.usmedicine.com/agencies/department-of-veterans-affairs/">Department of Veterans Affairs (VA)</a></li>
	<li class="et_pb_menu_page_id-1639 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://www.usmedicine.com/agencies/military-health-system/">Military Health System</a></li>
	<li class="et_pb_menu_page_id-1069 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713"><a href="https://www.usmedicine.com/agencies/public-health-service/">Public Health Service</a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-16376" class="et_pb_post post-16376 post type-post status-publish format-standard hentry category-current-issue category-multiple-sclerosis category-neurology">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">DMTs Appear to Be Underused in Younger MS Patients, Including Veterans</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.usmedicine.com/author/guest-submission/" title="Posts by Guest Submission" rel="author">Guest Submission</a></span> | <span class="published">Aug 10, 2021</span></p>
												</div>
				
					<div class="entry-content">
					<h4 lang="en">By Jennifer Marquez</h4>
<div id="attachment_16377" style="width: 310px" class="wp-caption alignright"><a href="https://www.usmedicine.com/wp-content/uploads/2021/08/10.1177_17562864211006499-fig2.jpg"><img aria-describedby="caption-attachment-16377" loading="lazy" class="size-medium wp-image-16377" src="https://www.usmedicine.com/wp-content/uploads/2021/08/10.1177_17562864211006499-fig2-300x180.jpg" alt="" width="300" height="180" /></a><p id="caption-attachment-16377" class="wp-caption-text">Current use of disease-modifying therapies (DMTs) in people with multiple sclerosis (PwMS) by age groups based on data from the US Department of Veterans Affairs (VA) Multiple Sclerosis Surveillance Registry (MSSR).</p></div>
<p lang="en">NEW YORK — Disease-modifying therapies (DMTs) help prevent permanent damage to the central nervous system when used early on to treat multiple sclerosis patients. Yet a recent study using VA data among others indicates that DMTs are under-prescribed among younger patients, even though they are most likely to receive the greatest benefit from treatment.<sup>1</sup></p>
<p lang="en">Most people with MS, a neurological disorder that affects nearly one million U.S. adults, are diagnosed between the ages of 20 and 40. Research suggests, however, that the disease can cause significant damage to the brain and central nervous system years before clinical symptoms manifest. Initiating the use of DMTs as early as possible can help maximize brain health by reducing disease activity. In addition, relapses or flare-ups—periods when new symptoms appear or old symptoms become worse—tend to decrease with age. As a result, younger MS patients are also more likely to benefit from DMTs’ ability to lessen the frequency and severity of relapses.<sup>1</sup></p>
<p lang="en">Despite the evidence demonstrating that these treatments are more valuable for younger patients who are relatively early in their disease progression, there has been a lack of data showing how DMTs are prescribed among different age populations. To learn more about prescribing patterns, a group of Icahn School of Medicine at Mount Sinai researchers collected demographic and clinical data from two large MS patient registries: The North American Research Committee on Multiple Sclerosis (NARCOMS) registry and the Multiple Sclerosis Surveillance Registry (MSSR), which was established by the U.S. Veterans Health Administration. They analyzed DMT use among more than 8,000 patients in two age groups: those 40 and under and those over 60.<sup>2</sup></p><div  class="usmed-5ca261ce887186ed9d849e6c8518c916 usmed-mobile-middle" id="usmed-5ca261ce887186ed9d849e6c8518c916"></div><div  class="usmed-1e1fb28f568c07d80119a5c1da663938 usmed-mobile-300x50" id="usmed-1e1fb28f568c07d80119a5c1da663938"></div><div  class="usmed-b237f2b67efec5e17003c00f085c84c2 usmed-between-content-desktop" id="usmed-b237f2b67efec5e17003c00f085c84c2"></div>
<p lang="en">Researchers were from the VA Maryland Health Care System and Multiple Sclerosis Center of Excellence-East, both in Baltimore, MD, the VA North Texas Health Care System, the University of Alabama at Birmingham and <span lang="en-US">Washington University School of Medicine in St. Louis.</span></p>
<p lang="en">Although DMT use was more prevalent among younger patients than older patients, the study team found that nearly one-third of MS patients under 40 were not being treated with DMTs, while more than one-third of patients older than 60 were still taking the drugs.</p>
<p lang="en">“DMTs for MS are more frequently used at younger ages when there is likely higher disease activity, yet a substantial proportion of younger persons with MS remain untreated,” the authors wrote in the study, which was published in Therapeutic Advances in Neurological Disorders. “As the probability of active disease declines with age and susceptibility to side effects increases, the risk versus benefit ratio of continuing DMTs in the elderly very likely diminishes.”</p>
<p lang="en">“It is now widely accepted that the earlier a person with MS is treated with an effective DMT, the better the long-term outcomes (e.g., fewer relapses, reduced disability, delayed disease progression),” said Bruce Bebo, executive vice president of research for the National MS Society. “It is critical that people with MS get on an effective disease modifying treatment as soon as possible. If the data reported in this paper is generalizable to the larger MS patient community, it is concerning to think that some young people are not receiving treatment.”</p>
<p lang="en">Why are DMTs underutilized in younger patient populations? One reason might be a lack of consistent access to affordable healthcare, which, the authors note, could explain the slightly higher rate of DMT use among U.S. veterans in the MSSR database compared to MS patients in the NARCOMS database, which reflects a more general population.</p>
<p lang="en">“The high cost of DMTs and insurance co-pays are often limiting factors that prevent patients with MS from starting and continuing DMTs,” said Mitchell Wallin, MD, one of the study’s authors, director of the VA’s Multiple Sclerosis Center of Excellence-East<span lang="en-US"> and professor of neurology at George Washington University School of Medicine and Health Sciences. “Lowering the financial toxicity of DMTs is critical for patients with MS. Providers should also encourage patients about the benefits of early therapy and find the DMT with the best fit (mode of delivery, side effects, efficacy).”</span></p>
<h3 lang="en">Drug Interactions</h3>
<p lang="en">Other research has found that, as comorbidities rise, the likelihood of DMT use goes down. This might be because of concern about drug interactions or whether the treatment will be less beneficial to patients with other chronic health conditions. Additional reasons for not using DMTs could include side effects and a belief that the disease course will be mild.<sup>3</sup></p>
<p lang="en">The researchers also discussed the downsides of DMT use among older patients. “With prolonged DMT use, there is an increased risk of adverse reactions especially in older persons with MS who are more susceptible to established side effects of DMTs, including infections and lymphopenia as well as multi-drug interactions,” they write. “In addition, disease activity in MS diminishes due to immune senescence, and relapses are less frequent in persons with MS over age 60 compared with those who are younger.”</p>
<p lang="en">The study authors question why providers continued to prescribe the drugs even as the risks increased and benefits decreased. They posited that providers might perceive that disease inactivity is due to treatment rather than the natural slowing of disease activity that comes with aging. Clinicians also are dealing with a lack of definitive evidence about the efficacy of DMTs among patients older than 55, who are usually excluded from clinical trials—something that needs to be addressed, according to the researchers.</p>
<p lang="en">“The safety of DMT use in the elderly remains unclear and deserves more rigorous study,” the authors wrote. “While recent retrospective data suggest relative safety in discontinuing DMTs in older patients without disease activity, these findings were not universal, and cases of disease worsening after stopping DMTs have been reported.”</p>
<p lang="en">“There is limited evidence of DMT efficacy in older adults, but many patients with MS are reluctant to stop their DMT as they age for fear of progression or new inflammatory activity,” Wallin told U.S. Medicine. “The ongoing DISCOMS trial is expected to address whether DMTs can be safely discontinued in stable MS patients over age 55. We need more data on the long-term impact of DMTs, especially in the elderly and in patients with co-morbid conditions such as cancer and chronic infections.”</p>
<p lang="en">Another recent study led by the Oklahoma City VAMC and the University of Oklahoma determined that veterans with MS who stuck to their DMT regimens had less decline in cognition, disease severity and disability related to MS, compared to groups that were less adherent or didn’t take their medications at all. That was the case after adjusting for age, gender, MS duration, and type, according to the report in the Journal of Central Nervous System Disease.<sup>4</sup></p>
<p lang="en">The authors pointed out that it has been well understand that patients who adhere to their DMTs have lower rate of MS-related relapses and disability. What was unclear was whether adherence rate to DMTs had a meaningful effect on functional outcomes in veterans with MS.</p>
<p lang="en">To determine that, the researchers reviewed the electronic records of 279 veterans with MS who were periodically followed in their clinic. Patients were grouped according to their adherence to DMTs—either non-adherent, poorly adherent or adherent. The study team then looked at the effect on disability progression and time to sustained EDSS score of 6.</p>
<p lang="en">Most, 53%, of the MS patients were non-adherent to any DMT medication. Of the 47% who were taking medications at all, 42% had a good- and 5% had poor-adherence. For the patients reviewed, the mean age at MS onset was 36.6 and mean duration of MS for the sample was 24 years.</p>
<p lang="en">With mean initial EDSS and TFIM scores of 4.09 ± 2.9 SD and 104 ± 25.7 for the study sample, respectively, “The change in MMSE, TFIM scores, and time to sustained EDSS score of 6 significantly favored the good- compared to the non-adherence group,” according to the authors, who concluded, “Time to EDSS score of 6 was significantly prolonged in the good-adherence group.”</p>
<p>&nbsp;</p>
<ol>
<li>Vladimiro Sinay, Manuel Perez Akly, Gisela Zanga, Celina Ciardi, Juan M Racosta. School performance as a marker of cognitive decline prior to diagnosis of multiple sclerosis. Multiple Sclerosis Journal. Published October 24, 2014. DOI: 10.1177/1352458514554054.</li>
<li lang="en">Yinan Zhang, Amber Salter, Shan Jin, William J. Culpepper, II, Gary R. Cutter, Mitchell Wallin, Olaf Stuve. Disease-modifying therapy prescription patterns in people with multiple sclerosis by age. Therapeutic Advances in Neurological Disorders. Published March 31, 2021. DOI: 10.1177/17562864211006499.</li>
<li lang="en">Tingting Zhang, Helen Tremlett, Stella Leung, Feng Zhu, Elaine Kingwell, John D Fisk, et al. Examining the effects of comorbidities on disease-modifying therapy use in multiple sclerosis. Neurology. Published April 5, 2016. DOI: 10.1212/WNL.0000000000002543.</li>
<li>Rabadi MH, Just K, and Xu C. The impact of adherence to disease-modifying therapies on functional outcomes in veterans with multiple sclerosis. J Cent Nerv Syst Dis. Published online July 6, 2021. doi:10.1177/11795735211028769</li>
</ol>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div class="et_pb_widget usmed-widget"><div  class="usmed-d85c1a4126ad5ebb95a185ce9c7fb7d4 usmed-group-sidebar-desktop" id="usmed-d85c1a4126ad5ebb95a185ce9c7fb7d4"></div></div><div class="et_pb_widget usmed-widget"><div  class="usmed-dae768b22ef4fbdedd2f7c069802ca5a usmed-supplements-sidebar" id="usmed-dae768b22ef4fbdedd2f7c069802ca5a"></div></div><div class="et_pb_widget usmed-widget"><div data-cfptl="1" id="usmed-2113634712"><div style="margin-left: auto; margin-right: auto; width: 300px; height: 250px; " id="usmed-70927686" data-advadstrackid="16230" data-advadstrackbid="1" class="usmed-target" data-cfpa="16230"><script type="text/adtag">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N6246.288506.USMEDICINE/B25054910.308773815'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></scr+ipt>
</ins>
</script>
<script language="javascript" type="text/javascript" src="https://cdn.doubleverify.com/dvbs_src.js?ctx=2974661&cmp=25054910&plc=308773815&sid=1240344&dvregion=0&unit=300x250">
</script></div><script type="text/javascript">;new advadsCfpAd( 16230 );</script></div></div>	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Subscribe to U.S. Medicine Print Magazine</h4>
<p>U.S. Medicine is mailed free each month to physicians, pharmacists, nurse practitioners, physician assistants and administrators working for Veterans Affairs, Department of Defense and U.S. Public Health Service.</p>
<p><span style="background-color: #fff; padding: 7px; margin-top: 10px;"><a style="color: #d21343;" href="https://www.usmedicine.com/subscribe/">Subscribe Now</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h4>Receive Our E-mail Newsletter</h4>
<p>Stay informed about federal medical news, clinical updates and reports on government topics for the federal healthcare professional.</p>
<p> <span style="padding: 7px; margin-top: 10px; border: solid 2px #fff;"><a style="color: #fff;" href="https://www.usmedicine.com/e-newsletter/">Sign Up</a></span></p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-footer" class="et-menu nav"><li id="menu-item-14091" class="et_pb_menu_page_id-5072 menu-item menu-item-type-post_type menu-item-object-page menu-item-14091"><a href="https://www.usmedicine.com/for-advertisers/">For Advertisers</a></li>
<li id="menu-item-14092" class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-14092"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li id="menu-item-14093" class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14093"><a href="https://www.usmedicine.com/subscribe/">Subscribe to U.S. Medicine Print Publication</a></li>
<li id="menu-item-14094" class="et_pb_menu_page_id-5071 menu-item menu-item-type-post_type menu-item-object-page menu-item-14094"><a href="https://www.usmedicine.com/about-us-2/">About Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<script>(function(){var advanced_ads_ga_UID="UA-144013521-1 ",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div  class="usmed-9e5cfed261a6424588b08a2c48860a8b usmed-sticky-footer" id="usmed-9e5cfed261a6424588b08a2c48860a8b"></div><style id="et-builder-googlefonts-inline">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</style><script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.12.0' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.usmedicine.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/192/public/assets/js/335.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"usmed-sticky","placements":["sticky-footer","sticky-footer-desktop","sticky-footer-tablet"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/421/public/assets/js/103.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/js/577.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0d561e5e1c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"5003da55dc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"16376","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.13.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.1' id='fitvids-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/js/728.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"usmed-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/650/690.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/650/889.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.13.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="usmed-tracking">var advads_tracking_ads = {"1":[16230]};var advads_tracking_urls = {"1":"https:\/\/www.usmedicine.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.usmedicine.com\/linkout\/"};</script>	
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b319e24e9f558ba","version":"2021.11.0","r":1,"token":"cec608b8fcdf4cb8a9e6cfa5e4531606","si":100}' crossorigin="anonymous"></script>
</body>
</html>
