<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In-Hospital Weight Loss Signals Improved Clinical Outcomes in HF Patients - U.S. Medicine</title>
	<link rel="canonical" href="https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In-Hospital Weight Loss Signals Improved Clinical Outcomes in HF Patients - U.S. Medicine" />
	<meta property="og:description" content="Nearly all patients hospitalized for acute heart failure are acutely congested due to fluid retention and have gained weight by the time of their admission." />
	<meta property="og:url" content="https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/" />
	<meta property="og:site_name" content="U.S. Medicine" />
	<meta property="article:published_time" content="2022-04-14T16:39:26+00:00" />
	<meta property="og:image" content="https://www.usmedicine.com/wp-content/uploads/2022/04/1-s2.0-S221317791630498X-fx1_lrg.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jennifer Marquez" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.usmedicine.com/#organization","name":"U.S. Medicine","url":"https://www.usmedicine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.usmedicine.com/#logo","inLanguage":"en-US","url":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","contentUrl":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","width":500,"height":113,"caption":"U.S. Medicine"},"image":{"@id":"https://www.usmedicine.com/#logo"}},{"@type":"WebSite","@id":"https://www.usmedicine.com/#website","url":"https://www.usmedicine.com/","name":"U.S. Medicine","description":"The Voice of Federal Medicine","publisher":{"@id":"https://www.usmedicine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.usmedicine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#primaryimage","inLanguage":"en-US","url":"https://www.usmedicine.com/wp-content/uploads/2022/04/1-s2.0-S221317791630498X-fx1_lrg.jpg","contentUrl":"https://www.usmedicine.com/wp-content/uploads/2022/04/1-s2.0-S221317791630498X-fx1_lrg.jpg","width":572,"height":886,"caption":"Click To Enlarge"},{"@type":"WebPage","@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#webpage","url":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/","name":"In-Hospital Weight Loss Signals Improved Clinical Outcomes in HF Patients - U.S. Medicine","isPartOf":{"@id":"https://www.usmedicine.com/#website"},"primaryImageOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#primaryimage"},"datePublished":"2022-04-14T16:39:26+00:00","dateModified":"2022-04-14T16:39:26+00:00","breadcrumb":{"@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/"]}]},{"@type":"BreadcrumbList","@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.usmedicine.com/"},{"@type":"ListItem","position":2,"name":"In-Hospital Weight Loss Signals Improved Clinical Outcomes in HF Patients"}]},{"@type":"Article","@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#article","isPartOf":{"@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#webpage"},"author":{"@id":"https://www.usmedicine.com/#/schema/person/544bfc2b50456dc84f1930214f41fc1e"},"headline":"In-Hospital Weight Loss Signals Improved Clinical Outcomes in HF Patients","datePublished":"2022-04-14T16:39:26+00:00","dateModified":"2022-04-14T16:39:26+00:00","mainEntityOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#webpage"},"wordCount":969,"publisher":{"@id":"https://www.usmedicine.com/#organization"},"image":{"@id":"https://www.usmedicine.com/clinical-topics/cardiology/in-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients/#primaryimage"},"thumbnailUrl":"https://www.usmedicine.com/wp-content/uploads/2022/04/1-s2.0-S221317791630498X-fx1_lrg.jpg","articleSection":["Cardiology","Current Issue","Obesity"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.usmedicine.com/#/schema/person/544bfc2b50456dc84f1930214f41fc1e","name":"Jennifer Marquez","url":"https://www.usmedicine.com/author/jennifer-marquez/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Feed" href="https://www.usmedicine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Comments Feed" href="https://www.usmedicine.com/comments/feed/" />
<!-- usmedicine.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="usmed-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<meta content="Divi v.4.17.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.usmedicine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/711/public/assets/js/187.js?ver=1.33.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/417/913/641/176.js?ver=2.17.0' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-144013521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.usmedicine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-144013521-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.usmedicine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.usmedicine.com/wp-json/wp/v2/posts/17234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.usmedicine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.usmedicine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.usmedicine.com/?p=17234' />
<link rel="alternate" type="application/json+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fcardiology%2Fin-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fcardiology%2Fin-hospital-weight-loss-signals-improved-clinical-outcomes-in-hf-patients%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 2;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.usmedicine.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.usmedicine.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1650024163" /><style id="et-critical-inline-css">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</style>
</head>
<body class="post-template-default single single-post postid-17234 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer ctct-Divi et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db aa-prefix-usmed-">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://www.usmedicine.com"><span class="et_pb_image_wrap "><img loading="lazy" width="500" height="113" src="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png" alt="" title="" srcset="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png 500w, https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s-300x68.png 300w" sizes="(max-width: 500px) 100vw, 500px" class="wp-image-10973" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-top-menu" class="et-menu nav"><li class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-13293"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14179"><a href="https://www.usmedicine.com/subscribe/">Subscribe</a></li>
<li class="et_pb_menu_page_id-36 menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.usmedicine.com/contact/">Contact Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div><div class="et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.usmedicine.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
				
				
				<div id="adblock" class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				
				
				<div class="et_pb_code_inner"><div  class="usmed-70009f6ce1004e087564e06936d3e0db usmed-general-leaderboard" id="usmed-70009f6ce1004e087564e06936d3e0db"></div></div>
			</div>
			</div>
				
				
				
				
			</div><div id="topMenu" class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div id="topMenu" class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13257"><a href="https://www.usmedicine.com/">Home</a></li>
<li class="mega-menu et_pb_menu_page_id-1037 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6330"><a href="https://www.usmedicine.com/clinical-topics/">Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-232 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://www.usmedicine.com/clinical-topics/cardiovascular-disease/">Cardiovascular Disease</a></li>
	<li class="et_pb_menu_page_id-177 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13706"><a href="https://www.usmedicine.com/clinical-topics/diabetes/">Diabetes</a></li>
	<li class="et_pb_menu_page_id-1530 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://www.usmedicine.com/clinical-topics/hematology/">Hematology</a></li>
	<li class="et_pb_menu_page_id-148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4966"><a href="https://www.usmedicine.com/clinical-topics/infectious-disease/">Infectious disease</a></li>
	<li class="et_pb_menu_page_id-147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963"><a href="https://www.usmedicine.com/clinical-topics/depression/">Mental health / PTSD</a></li>
	<li class="et_pb_menu_page_id-193 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="https://www.usmedicine.com/clinical-topics/neurology/">Neurology</a></li>
	<li class="et_pb_menu_page_id-161 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4967"><a href="https://www.usmedicine.com/clinical-topics/oncology/">Oncology</a></li>
	<li class="et_pb_menu_page_id-190 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://www.usmedicine.com/clinical-topics/orthopedics/">Orthopedics</a></li>
	<li class="et_pb_menu_page_id-142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="https://www.usmedicine.com/clinical-topics/pain-management/">Pain management</a></li>
	<li class="et_pb_menu_page_id-244 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="https://www.usmedicine.com/clinical-topics/pulmonary-disease/">Pulmonology</a></li>
	<li class="et_pb_menu_page_id-184 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://www.usmedicine.com/clinical-topics/rheumatology/">Rheumatology</a></li>
	<li class="et_pb_menu_page_id-162 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="https://www.usmedicine.com/clinical-topics/womens-health/">Women&#8217;s health</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-1634 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13295"><a href="https://www.usmedicine.com/non-clinical-topics/">Non-Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13296"><a href="https://www.usmedicine.com/non-clinical-topics/legislation/">Legislation</a></li>
	<li class="et_pb_menu_page_id-175 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="https://www.usmedicine.com/non-clinical-topics/personnel/">Personnel</a></li>
	<li class="et_pb_menu_page_id-123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="https://www.usmedicine.com/non-clinical-topics/policy/">Policy</a></li>
	<li class="et_pb_menu_page_id-136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13300"><a href="https://www.usmedicine.com/non-clinical-topics/research/">Research</a></li>
	<li class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13304"><a href="https://www.usmedicine.com/pharmacy/">Pharmacy</a></li>
	<li class="et_pb_menu_page_id-1237 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13301"><a href="https://www.usmedicine.com/non-clinical-topics/technology/">Technology</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-5088 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5088"><a href="#">Special Issues</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-1694 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17112"><a href="https://www.usmedicine.com/supplement/age-related-macular-degeneration-supplement/">Age-Related Macular Degeneration</a></li>
	<li class="et_pb_menu_page_id-1681 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16435"><a href="https://www.usmedicine.com/supplement/cll-supplement/">Treatment of Chronic Lymphocytic Leukemia in Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-1674 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://www.usmedicine.com/2021-compendium-of-federal-medicine/">2021 Compendium of Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-1691 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16702"><a href="https://www.usmedicine.com/supplement/focus-on-womens-healthcare-delivery/">Focus on Women&#8217;s Healthcare Delivery</a></li>
	<li class="et_pb_menu_page_id-1692 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16774"><a href="https://www.usmedicine.com/supplement/nsclc-supplement/">NSCLC in Military  Veterans &#8211; Advances in Diagnosis &#038; Treatment</a></li>
	<li class="et_pb_menu_page_id-6553 menu-item menu-item-type-custom menu-item-object-custom menu-item-6553"><a target="_blank" rel="noopener" href="https://www.usmedicine.com//2022online-dir/index.html">2022 USM Directory</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-172 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4909"><a href="https://www.usmedicine.com/agencies/">Departments</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-109 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://www.usmedicine.com/agencies/department-of-veterans-affairs/">Department of Veterans Affairs (VA)</a></li>
	<li class="et_pb_menu_page_id-1639 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://www.usmedicine.com/agencies/military-health-system/">Military Health System</a></li>
	<li class="et_pb_menu_page_id-1069 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713"><a href="https://www.usmedicine.com/agencies/public-health-service/">Public Health Service</a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-17234" class="et_pb_post post-17234 post type-post status-publish format-standard hentry category-cardiology category-current-issue category-obesity">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">In-Hospital Weight Loss Signals Improved Clinical Outcomes in HF Patients</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.usmedicine.com/author/jennifer-marquez/" title="Posts by Jennifer Marquez" rel="author">Jennifer Marquez</a></span> | <span class="published">Apr 14, 2022</span></p>
												</div>
				
					<div class="entry-content">
					<div id="attachment_17235" style="width: 308px" class="wp-caption alignright"><a href="https://www.usmedicine.com/wp-content/uploads/2022/04/1-s2.0-S221317791630498X-fx1_lrg.jpg"><img aria-describedby="caption-attachment-17235" class=" wp-image-17235" src="https://www.usmedicine.com/wp-content/uploads/2022/04/1-s2.0-S221317791630498X-fx1_lrg.jpg" alt="" width="298" height="462" /></a><p id="caption-attachment-17235" class="wp-caption-text"><strong>Click To Enlarge</strong></p></div>
<p>WASHINGTON, DC — Nearly all patients hospitalized for acute heart failure are acutely congested due to fluid retention and have gained weight by the time of their admission. As a result, diuretics are commonly prescribed for fluid removal; evidence shows that the use of powerful loop diuretics is associated with improved clinical outcomes in heart failure patients.</p>
<p>Successful decongestion is often associated with weight loss, and in-hospital changes in weight have been historically used as a sign that diuretics are effective. Limited data exists, however, on whether weight loss itself is associated with improved outcomes. A new analysis by researchers at the Washington, DC, VAMC sought to shed more light on the connection between in-hospital weight loss and patient outcomes.<sup>1</sup></p>
<p>The researchers used data from the national Organized Program to Initiate Lifesaving Treatment in Hospitalized Patients With Heart Failure (OPTIMIZE-HF) registry, which was based on more than 48,000 hospitalizations with a code of heart failure as the primary discharge diagnosis between March 1, 2003, and Dec. 31, 2004. After linking the registry data to Medicare data and excluding patients with missing weight, dialysis, weight gain of more than 1 kilogram and weight loss of more than 30 kilograms, 16,060 patients with heart failure remained in the study cohort.</p><div  class="usmed-1d71cbf335334438b38cb0bda74abccb usmed-mobile-middle" id="usmed-1d71cbf335334438b38cb0bda74abccb"></div><div  class="usmed-31fdea1dfedbd888cdf66cf40ea27223 usmed-mobile-300x50" id="usmed-31fdea1dfedbd888cdf66cf40ea27223"></div><div  class="usmed-56b67e4c036b673a5eeaced2d8a68cf2 usmed-between-content-desktop" id="usmed-56b67e4c036b673a5eeaced2d8a68cf2"></div>
<p>The analysis, which was published in The Journal of Cardiac Failure, found that patients who lost weight had a lower risk of hospital readmission for heart failure and a lower risk of all-cause mortality compared with those who did not lose weight, and these associations remained significant up to 60 days post-discharge. Those patients were also less likely to be referred to hospice care. (However, weight loss was not associated with a lower risk of being discharged to in-home healthcare or a nursing home.)</p>
<p>“We have previously demonstrated that the use of diuretics was associated with improved clinical outcomes in patients hospitalized with heart failure, which were more pronounced in patients with evidence of significant congestion,” said senior author Ali Ahmed, MD, MPH, associate chief of staff for health and aging at the DCVAMC and professor of medicine at George Washington University. “Therefore, it did not come as a complete surprise to us that weight loss, which is considered a surrogate for successful decongestion in the acute setting, was associated with improved outcomes.”</p>
<p>The study authors noted that the most plausible explanation for weight loss is the use of diuretics, although the reasons for lack of weight loss may be multifactorial. In some cases, patients might be resistant to diuretic medications. In other cases, the lack of weight loss may also be attributable to the use of lower doses or frequency of diuretics.</p>
<p>“The early rise of serum creatinine in response to diuretic use may be perceived as a worsening kidney function, discouraging a dose escalation necessary to achieve diuresis and fluid removal,” said the paper’s lead author Phillip H. Lam, M.D., assistant professor of medicine at Georgetown University and an advanced heart failure and transplant cardiologist at the MedStar Heart &amp; Vascular Institute at MedStar Washington Hospital Center and the Washington D.C. VA Medical Center.</p>
<p>The findings contrast to those of a prior trial, the Acute Study of Clinical Effectiveness of Nesiritide and Decompensated Heart Failure (ASCEND-HF), which found that weight loss was not associated with improved outcomes in relatively younger patients in the trial.<sup>2</sup></p>
<p>“Most heart failure patients are older adults. Patients in the ASCEND-HF were younger patients with a mean age of 65, plus or minus 14 years,” said Ahmed. “In contrast, real-world patients in our study had a mean age of 78, plus or minus 10 years. So, the findings of our study are more generalizable to real-world hospitalized heart failure patients.”</p>
<p>However, he notes, there is no reason to believe that weight loss is associated with better outcomes only in older patients. “The lack of a significant association between weight loss and better outcomes in ASCEND-HF is also likely due to methodological differences between these two studies.”</p>
<p>Although the analysis did not include veterans (OPTIMIZE-HF had enrolled veterans but they were excluded during the linking process with Medicare data), the study authors suggested the results should be generalizable to veterans with heart failure who are hospitalized in VA medical centers.</p>
<p>“Patients with acute heart failure, veterans or nonveterans, are congested with fluid retention and are treated with diuretics that result in fluid removal and decongestion,” said study co-author Gregg C. Fonarow, MD, professor of medicine and director of the Division of Cardiology at the University of California-Los Angeles. “Thus, weight loss due to successful diuresis would be expected to have a similar association in nearly all hospitalized heart failure patients.”</p>
<p>The study’s findings showed that weight is an important vital sign in patients with heart failure, the authors say. Acute changes in weight over short periods have been used by clinicians to monitor fluid retention, guide diuretic therapy and assess response to diuresis. This analysis suggested that weight loss, a biomarker for effective in-hospital diuresis, is also associated with improved clinical outcomes. Still, they noted, future studies need to examine whether other interventions, such as more aggressive diuresis and ultrafiltration, may improve outcomes in hospitalized heart failure patients who fail to lose weight in response to diuretic therapy.</p>
<p>&nbsp;</p>
<ol>
<li>Gauravpal, GS.; Lam, PH; Brar, V; Morgan, C; Fonarow, GC.; Ahmed, A.. In-Hospital Weight Loss and Outcomes in Patients With Heart Failure. Journal of Cardiac Failure. Published December 23, 2021. DOI: 10.1016/j.cardfail.2021.11.017</li>
<li>Ambrosy AP.; Cerbin, LP; Armstrong, PW; Butler, J. et. al. aved; Coles, Adrian; DeVore, Adam D.; et al. Body Weight Change During and After Hospitalization for Acute Heart Failure: Patient Characteristics, Markers of Congestion, and Outcomes: Findings From the ASCEND-HF Trial. Journal of the American College of Cardiology (JACC): Heart Failure. Published January 2017. DOI: 10.1016/j.jchf.2016.09.012.</li>
</ol>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div class="et_pb_widget usmed-widget"><div  class="usmed-08e558d90d1681824f249770ef77d25d usmed-group-sidebar-desktop" id="usmed-08e558d90d1681824f249770ef77d25d"></div></div><div class="et_pb_widget usmed-widget"><div  class="usmed-61657281912201ea9c6aeac0de1594ef usmed-supplements-sidebar" id="usmed-61657281912201ea9c6aeac0de1594ef"></div></div>	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4>Subscribe to the print edition of U.S. Medicine</h4>
<p>U.S. Medicine is mailed free each month to physicians, pharmacists, nurse practitioners, physician assistants and administrators working for Veterans Affairs, Department of Defense and Indian Health Service.</p>
<p><span style="background-color: #fff; padding: 7px; margin-top: 10px;"><a style="color: #d21343;" href="https://www.usmedicine.com/subscribe/">Subscribe Now</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4>Sign up to receive the U.S. Medicine e-Newsletter</h4>
<p>Stay informed about federal medical news, clinical updates and reports on government topics for the federal healthcare professional.</p>
<p> <span style="padding: 7px; margin-top: 10px; border: solid 2px #fff;"><a style="color: #fff;" href="https://www.usmedicine.com/e-newsletter/">Sign Up</a></span></p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-footer" class="et-menu nav"><li id="menu-item-14091" class="et_pb_menu_page_id-5072 menu-item menu-item-type-post_type menu-item-object-page menu-item-14091"><a href="https://www.usmedicine.com/for-advertisers/">For Advertisers</a></li>
<li id="menu-item-14092" class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-14092"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li id="menu-item-14093" class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14093"><a href="https://www.usmedicine.com/subscribe/">Subscribe to U.S. Medicine Print Publication</a></li>
<li id="menu-item-14094" class="et_pb_menu_page_id-5071 menu-item menu-item-type-post_type menu-item-object-page menu-item-14094"><a href="https://www.usmedicine.com/about-us-2/">About Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<script>(function(){var advanced_ads_ga_UID="UA-144013521-1 ",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div  class="usmed-0eedfcb0bf9246e78e6737f03d3e202e usmed-sticky-footer" id="usmed-0eedfcb0bf9246e78e6737f03d3e202e"></div><script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.12.0' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.usmedicine.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/192/public/assets/js/335.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"usmed-sticky","placements":["sticky-footer","sticky-footer-desktop","sticky-footer-tablet"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/421/public/assets/js/103.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/js/577.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"904c154e1f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f754337de8","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"17234","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.1' id='fitvids-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/js/728.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"usmed-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/650/690.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/650/889.js?ver=2.3.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Sidebar 2 Desktop","type":"group"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="usmed-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.usmedicine.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.usmedicine.com\/linkout\/"};</script>	
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70087fb46f1e58c6","version":"2021.12.0","r":1,"token":"cec608b8fcdf4cb8a9e6cfa5e4531606","si":100}' crossorigin="anonymous"></script>
</body>
</html>
