<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hepatitis C Drugs Show Promise in Reducing PTSD Symptoms in Veterans - U.S. Medicine</title>
	<link rel="canonical" href="https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hepatitis C Drugs Show Promise in Reducing PTSD Symptoms in Veterans - U.S. Medicine" />
	<meta property="og:description" content="Direct-acting antivirals used in the treatment of the hepatitis C virus might improve symptoms of post-traumatic stress disorder (PTSD), potentially offering a new therapeutic option for a prevalent disease with few approved medications, according to a new study." />
	<meta property="og:url" content="https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/" />
	<meta property="og:site_name" content="U.S. Medicine" />
	<meta property="article:published_time" content="2022-11-09T13:03:07+00:00" />
	<meta property="og:image" content="https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg" />
	<meta name="author" content="LaTina Emerson" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="LaTina Emerson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#article","isPartOf":{"@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/"},"author":{"name":"LaTina Emerson","@id":"https://www.usmedicine.com/#/schema/person/e31fd130e72f436b724ff522ce6a83c0"},"headline":"Hepatitis C Drugs Show Promise in Reducing PTSD Symptoms in Veterans","datePublished":"2022-11-09T13:03:07+00:00","dateModified":"2022-11-09T13:03:07+00:00","mainEntityOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/"},"wordCount":1074,"publisher":{"@id":"https://www.usmedicine.com/#organization"},"image":{"@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#primaryimage"},"thumbnailUrl":"https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg","articleSection":["Current Issue","Hepatitis","PTSD","Related"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/","url":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/","name":"Hepatitis C Drugs Show Promise in Reducing PTSD Symptoms in Veterans - U.S. Medicine","isPartOf":{"@id":"https://www.usmedicine.com/#website"},"primaryImageOfPage":{"@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#primaryimage"},"image":{"@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#primaryimage"},"thumbnailUrl":"https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg","datePublished":"2022-11-09T13:03:07+00:00","dateModified":"2022-11-09T13:03:07+00:00","breadcrumb":{"@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#primaryimage","url":"https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg","contentUrl":"https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg","width":720,"height":376,"caption":"Click to Enlarge: Knowledge of how the brain changes following treatment improves our ability to help people recover from trauma. Source:"},{"@type":"BreadcrumbList","@id":"https://www.usmedicine.com/clinical-topics/hepatitis/hepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.usmedicine.com/"},{"@type":"ListItem","position":2,"name":"Hepatitis C Drugs Show Promise in Reducing PTSD Symptoms in Veterans"}]},{"@type":"WebSite","@id":"https://www.usmedicine.com/#website","url":"https://www.usmedicine.com/","name":"U.S. Medicine","description":"The Voice of Federal Medicine","publisher":{"@id":"https://www.usmedicine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.usmedicine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.usmedicine.com/#organization","name":"U.S. Medicine","url":"https://www.usmedicine.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.usmedicine.com/#/schema/logo/image/","url":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","contentUrl":"https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png","width":500,"height":113,"caption":"U.S. Medicine"},"image":{"@id":"https://www.usmedicine.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.usmedicine.com/#/schema/person/e31fd130e72f436b724ff522ce6a83c0","name":"LaTina Emerson","url":"https://www.usmedicine.com/author/latina-emerson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Feed" href="https://www.usmedicine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="U.S. Medicine &raquo; Comments Feed" href="https://www.usmedicine.com/comments/feed/" />
<!-- usmedicine.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="usmed-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<meta content="Divi v.4.19.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.usmedicine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.usmedicine.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/711/public/assets/js/187.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/417/913/641/176.js?ver=2.19.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-144013521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.usmedicine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-144013521-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.usmedicine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.usmedicine.com/wp-json/wp/v2/posts/17922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.usmedicine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.usmedicine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.usmedicine.com/?p=17922' />
<link rel="alternate" type="application/json+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fhepatitis%2Fhepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.usmedicine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.usmedicine.com%2Fclinical-topics%2Fhepatitis%2Fhepatitis-c-drugs-show-promise-in-reducing-ptsd-symptoms-in-veterans%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" />			<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #ffffff;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	14px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #ffffff;
				border-left: 1px solid  #ffffff;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.usmedicine.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1667927711" /><style id="et-critical-inline-css">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</style>
</head>
<body class="post-template-default single single-post postid-17922 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer ctct-Divi et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db aa-prefix-usmed-">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://www.usmedicine.com"><span class="et_pb_image_wrap "><img loading="lazy" width="500" height="113" src="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png" alt="" title="" srcset="https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s.png 500w, https://www.usmedicine.com/wp-content/uploads/2019/09/USM_logo-s-300x68.png 300w" sizes="(max-width: 500px) 100vw, 500px" class="wp-image-10973" /></span></a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div id="adblock" class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_center">
				
				
				
				
				<div class="et_pb_code_inner"><div  class="usmed-5f244c64a2e828cdb870f278fcf81950 usmed-general-leaderboard" id="usmed-5f244c64a2e828cdb870f278fcf81950"></div></div>
			</div>
			</div>
				
				
				
				
			</div><div id="topMenu" class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div id="topMenu" class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13257"><a href="https://www.usmedicine.com/">Home</a></li>
<li class="mega-menu et_pb_menu_page_id-1037 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6330"><a href="https://www.usmedicine.com/clinical-topics/">Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-232 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13710"><a href="https://www.usmedicine.com/clinical-topics/cardiovascular-disease/">Cardiovascular Disease</a></li>
	<li class="et_pb_menu_page_id-177 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13706"><a href="https://www.usmedicine.com/clinical-topics/diabetes/">Diabetes</a></li>
	<li class="et_pb_menu_page_id-1530 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://www.usmedicine.com/clinical-topics/hematology/">Hematology</a></li>
	<li class="et_pb_menu_page_id-148 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4966"><a href="https://www.usmedicine.com/clinical-topics/infectious-disease/">Infectious disease</a></li>
	<li class="et_pb_menu_page_id-147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4963"><a href="https://www.usmedicine.com/clinical-topics/depression/">Mental health / PTSD</a></li>
	<li class="et_pb_menu_page_id-193 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327"><a href="https://www.usmedicine.com/clinical-topics/neurology/">Neurology</a></li>
	<li class="et_pb_menu_page_id-161 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4967"><a href="https://www.usmedicine.com/clinical-topics/oncology/">Oncology</a></li>
	<li class="et_pb_menu_page_id-190 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13708"><a href="https://www.usmedicine.com/clinical-topics/orthopedics/">Orthopedics</a></li>
	<li class="et_pb_menu_page_id-142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="https://www.usmedicine.com/clinical-topics/pain-management/">Pain management</a></li>
	<li class="et_pb_menu_page_id-244 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328"><a href="https://www.usmedicine.com/clinical-topics/pulmonary-disease/">Pulmonology</a></li>
	<li class="et_pb_menu_page_id-184 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13709"><a href="https://www.usmedicine.com/clinical-topics/rheumatology/">Rheumatology</a></li>
	<li class="et_pb_menu_page_id-162 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="https://www.usmedicine.com/clinical-topics/womens-health/">Women&#8217;s health</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-1634 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13295"><a href="https://www.usmedicine.com/non-clinical-topics/">Non-Clinical Topics</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13296"><a href="https://www.usmedicine.com/non-clinical-topics/legislation/">Legislation</a></li>
	<li class="et_pb_menu_page_id-175 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13298"><a href="https://www.usmedicine.com/non-clinical-topics/personnel/">Personnel</a></li>
	<li class="et_pb_menu_page_id-123 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13299"><a href="https://www.usmedicine.com/non-clinical-topics/policy/">Policy</a></li>
	<li class="et_pb_menu_page_id-136 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13300"><a href="https://www.usmedicine.com/non-clinical-topics/research/">Research</a></li>
	<li class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13304"><a href="https://www.usmedicine.com/pharmacy/">Pharmacy</a></li>
	<li class="et_pb_menu_page_id-1237 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13301"><a href="https://www.usmedicine.com/non-clinical-topics/technology/">Technology</a></li>
</ul>
</li>
<li class="mega-menu et_pb_menu_page_id-5088 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5088"><a href="#">Special Issues</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-1718 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17944"><a href="https://www.usmedicine.com/supplement/cml-aml-supplement/">VA Advances in Treating Acute Myeloid, Chronic Lymphocytic Leukemia</a></li>
	<li class="et_pb_menu_page_id-1714 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17775"><a href="https://www.usmedicine.com/supplement/multiple-sclerosis-supplement/">Advances in the Causes and Treatment of Multiple Sclerosis</a></li>
	<li class="et_pb_menu_page_id-1698 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17404"><a href="https://www.usmedicine.com/2022-asco-reporter/">2022 ASCO Reporter</a></li>
	<li class="et_pb_menu_page_id-1697 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17403"><a href="https://www.usmedicine.com/2022-compendium-of-federal-medicine/">2022 Compendium of Federal Medicine</a></li>
	<li class="et_pb_menu_page_id-6553 menu-item menu-item-type-custom menu-item-object-custom menu-item-6553"><a target="_blank" rel="noopener" href="https://www.usmedicine.com//2022online-dir/index.html">2022 USM Directory</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-172 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4909"><a href="https://www.usmedicine.com/agencies/">Departments</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-109 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4912"><a href="https://www.usmedicine.com/agencies/department-of-veterans-affairs/">Department of Veterans Affairs (VA)</a></li>
	<li class="et_pb_menu_page_id-1639 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13712"><a href="https://www.usmedicine.com/agencies/military-health-system/">Military Health System</a></li>
	<li class="et_pb_menu_page_id-1069 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13713"><a href="https://www.usmedicine.com/agencies/public-health-service/">Public Health Service</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-17508 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17508"><a href="#">Subscription</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-post_type menu-item-object-page menu-item-17509"><a href="https://www.usmedicine.com/subscribeold/">Print Subscription</a></li>
	<li class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-17510"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter Subscription</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-36 menu-item menu-item-type-post_type menu-item-object-page menu-item-17511"><a href="https://www.usmedicine.com/contact/">Contact Us</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://www.usmedicine.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-17922" class="et_pb_post post-17922 post type-post status-publish format-standard hentry category-current-issue category-hepatitis category-ptsd category-related">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Hepatitis C Drugs Show Promise in Reducing PTSD Symptoms in Veterans</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.usmedicine.com/author/latina-emerson/" title="Posts by LaTina Emerson" rel="author">LaTina Emerson</a></span> | <span class="published">Nov 9, 2022</span></p>
												</div>
				
					<div class="entry-content">
					<div id="attachment_17923" style="width: 400px" class="wp-caption alignright"><a href="https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg"><img aria-describedby="caption-attachment-17923" class=" wp-image-17923" src="https://www.usmedicine.com/wp-content/uploads/2022/11/254643_web.jpg" alt="" width="390" height="204" /></a><p id="caption-attachment-17923" class="wp-caption-text"><strong>Click to Enlarge:</strong> Knowledge of how the brain changes following treatment improves our ability to help people recover from trauma. <em>Source: University of Texas at Austin, Dell Medical School</em></p></div>
<p>WHITE RIVER JUNCTION, VT — Direct-acting antivirals used in the treatment of the hepatitis C virus might improve symptoms of post-traumatic stress disorder (PTSD), potentially offering a new therapeutic option for a prevalent disease with few approved medications, according to a new study.</p>
<p>The study, published in the journal Biological Psychiatry, analyzed large-scale electronic health record data to identify existing medications that may be repurposed as PTSD treatments. There are few medications approved by the U.S. Food and Drug Administration (FDA) for treatment, and approved medications do not work well enough.<sup>1</sup></p>
<p>The researchers constructed a mechanistic tree of all FDA-approved medications and identified medications associated with greater-than-expected levels of clinically meaningful improvement in PTSD symptoms using electronic health record (EHR) data from the U.S. Department of Veterans Affairs. The study included 168,941 patients with a diagnosis of PTSD who had repeated symptom measurements using the PTSD Checklist over a 20-year period.</p><div  class="usmed-6d113948ab69cb7af2b360934f9b0835 usmed-mobile-middle" id="usmed-6d113948ab69cb7af2b360934f9b0835"></div><div  class="usmed-a89645821b6d57575a758394fae81113 usmed-mobile-300x50" id="usmed-a89645821b6d57575a758394fae81113"></div>
<p>The researchers have been studying routine VA care for PTSD using medical records for many years. They had prior funding from the U.S. Department of Defense (DoD) to build a 20-year treatment cohort including over two million patients, which they used for this National Institutes of Health-funded study.</p>
<p>This study is the first large-scale exploration of existing medications that may have potential efficacy for the treatment of PTSD using a population-based sample. VA data are well-suited to the discovery of novel pharmaceutical treatments for PTSD for several reasons. First, PTSD is a common diagnosis among VA patients, and VA patients with PTSD have a high degree of medical comorbidity and receive a wide array of medications to address these illnesses. Second, the VA maintains national registry data sources capturing longitudinal patient care, including patient demographics, procedural and diagnostic codes, and pharmacy data, according to the study.</p>
<h3>Meaningful Improvement</h3>
<p>“We found that, in general, about 20% of patients with pre- / post-measurement of their PTSD symptoms experienced clinically meaningful improvement,” lead author Brian Shiner, MD, MPH, told U.S. Medicine. “That was our expected rate of improvement. We then calculated the rate of improvement for patients taking each FDA-approved medication. The observed to expected ratio for sertraline, which has an FDA indication for PTSD, was about 1.2. That means about 24% of patients who received sertraline had a meaningful improvement in their PTSD symptoms.”</p>
<p>Shiner is acting associate chief of staff for research for the White River Junction, VT, VAMC and associate professor at the Geisel School of Medicine at Dartmouth College in Hanover, NH.</p>
<p>“The observed to expected ratio for glecaprevir/pibrentasvir (GLE/PIB), which has an FDA indication for Hepatitis C Virus (HCV) infection, was about 2.2,” he said. “That means about 44%of patients who received GLE/PIB had a meaningful improvement in their PTSD symptoms. We were looking for this kind of signal for a possible off-target effect for a drug no one was thinking about for PTSD. In fact, we had never heard of GLE/PIB before it generated the strongest signal in our study.”</p>
<p>While some patients have great responses to available FDA-approved medications approved for PTSD, the research team’s previous work shows that many VA patients still have significant symptoms after an adequate course of sertraline or paroxetine.</p>
<p>Antidepressants, the most-prescribed pharmacologic agents for PTSD, are associated with remission in fewer than half of the patients who take them. Sertraline and paroxetine are currently the only antidepressants approved by the FDA to treat PTSD. The VA and DoD issued a treatment guideline that includes two additional antidepressant medications, fluoxetine and venlafaxine, that have similarly limited effectiveness.</p>
<p>There have been no new drugs approved by the FDA for the treatment of PTSD in almost two decades. Research and development of new drugs for PTSD have been limited, and current development might take many years to complete, so there’s a need to identify effective medications for PTSD treatment now.</p>
<p>“Hopefully many of those patients will access effective psychotherapies, such as cognitive processing therapy and prolonged exposure,” Shiner wrote in an email. “But some may also need a better medication, and our goal is to contribute to meeting that need through our work.”</p>
<p>The VA advised recently that about 11-20 out of every 100 veterans (or between 11-20%) who served in Operation Iraqi Freedom or Operation Enduring Freedom have PTSD in a given year. PTSD also affects approximately 3.5% of U.S. adults every year, according to the American Psychiatric Association. It was formally recognized as a diagnosis by the medical group in 1980, and there has been a great amount of research since then, from bench science to understand the biological causes of PTSD to development of standardized psychological assessments to help understand whether potential treatments work. </p>
<p>“I think a lot had to be in place for the field to mature. My hope is that we see more medication treatments coming down the pike in the coming years to supplement some of the great psychotherapy approaches that are already available,” Shiner wrote.</p>
<div  class="usmed-e2c7f3ab01f0b22939b59102b2ad0c6d usmed-between-content-desktop" id="usmed-e2c7f3ab01f0b22939b59102b2ad0c6d"></div><p>The study’s results are significant, because they offer another promising avenue for treatment development, which the researchers will pursue over the coming years. However, Shiner notes there are no clinical implications from the present study. The hepatitis C drug is a very expensive drug that has not been studied in patients without hepatitis C virus. At this stage, the results can’t be applied in practice.</p>
<p>“At this point, all we have is an exciting finding,” Shiner explained. “We have used VA data to look for medication that might be helpful for PTSD and found an interesting signal for a HCV medication. But there are many potential sources of bias in data mining, and we really need to investigate our signal with a prospective study in patients with PTSD who do not have HCV. Fortunately, we received funding from the DoD to conduct such a study at the White River Junction VA Medical Center. We are starting our open-label pilot study now and hope to start our randomized placebo-controlled trial by the spring.” </p>
<p>&nbsp;</p>
<div id="sdendnote1">
<ol>
<li>Shiner B, Forehand JA, Rozema L, Kulldorff M, et. al. Mining Clinical Data for Novel Posttraumatic Stress Disorder Medications. Biol Psychiatry. 2022 Apr 1;91(7):647-657. doi: 10.1016/j.biopsych.2021.10.008. Epub 2021 Oct 20. PMID: 34952698; PMCID: PMC8918007.</li>
</ol>
</div>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h2>Related posts:</h2><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a href="https://www.usmedicine.com/late-breaking-news/hurricanes-sea-level-rise-endanger-hospitals-on-atlantic-gulf-coasts/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 150px; height: 250px;"><div class="relpost-block-single-image" alt="Hurricanes, Sea Level Rise Endanger Hospitals on Atlantic, Gulf Coasts" style="background: transparent url(https://www.usmedicine.com/wp-content/uploads/2022/11/New-Orleans-VA-Medical-Center-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Hurricanes, Sea Level Rise Endanger Hospitals on Atlantic, Gulf Coasts</div></div></a><a href="https://www.usmedicine.com/clinical-topics/addiction/many-veterans-are-hesitant-to-seek-help-for-sleep-problems-alcohol-abuse/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 150px; height: 250px;"><div class="relpost-block-single-image" alt="Many Veterans are Hesitant to Seek Help for Sleep Problems, Alcohol Abuse" style="background: transparent url(https://www.usmedicine.com/wp-content/uploads/2022/11/Sleep-study-photo-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Many Veterans are Hesitant to Seek Help for Sleep Problems, Alcohol Abuse</div></div></a><a href="https://www.usmedicine.com/clinical-topics/infectious-disease/va-receives-first-doses-of-vaccine-to-help-combat-monkeypox-outbreak/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 150px; height: 250px;"><div class="relpost-block-single-image" alt="VA Receives First Doses of Vaccine to Help Combat Monkeypox Outbreak" style="background: transparent url(https://www.usmedicine.com/wp-content/uploads/2022/10/Monkeypox-photo-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">VA Receives First Doses of Vaccine to Help Combat Monkeypox Outbreak</div></div></a><a href="https://www.usmedicine.com/clinical-topics/infectious-disease/dha-chlamydia-is-the-most-common-sexually-transmitted-infection-among-active-duty-u-s-military-servicemembers/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 150px; height: 250px;"><div class="relpost-block-single-image" alt="DHA: Chlamydia Is the Most Common Sexually Transmitted Infection Among Active Duty U.S. Military Ser..." style="background: transparent url(https://www.usmedicine.com/wp-content/uploads/2022/10/STI-Testing_725-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">DHA: Chlamydia Is the Most Common Sexually Transmitted Infection Among Active Duty U.S. Military Ser...</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div class="et_pb_widget usmed-widget"><div  class="usmed-6f10e3aba29719287d56a145b3b5b6c7 usmed-group-sidebar-desktop" id="usmed-6f10e3aba29719287d56a145b3b5b6c7"></div></div><div class="et_pb_widget usmed-widget"><div  class="usmed-0dfee04e7ab7ede52f3a9fcfa45c0e30 usmed-supplements-sidebar" id="usmed-0dfee04e7ab7ede52f3a9fcfa45c0e30"></div></div>	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4>Subscribe to the print edition of U.S. Medicine</h4>
<p>U.S. Medicine is mailed free each month to physicians, pharmacists, nurse practitioners, physician assistants and administrators working for Veterans Affairs, Department of Defense and Indian Health Service.</p>
<p><span style="background-color: #fff; padding: 7px; margin-top: 10px;"><a style="color: #d21343;" href="https://www.usmedicine.com/subscribe/">Subscribe Now</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4>Sign up to receive the U.S. Medicine e-Newsletter</h4>
<p>Stay informed about federal medical news, clinical updates and reports on government topics for the federal healthcare professional.</p>
<p> <span style="padding: 7px; margin-top: 10px; border: solid 2px #fff;"><a style="color: #fff;" href="https://www.usmedicine.com/e-newsletter/">Sign Up</a></span></p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-footer" class="et-menu nav"><li id="menu-item-14091" class="et_pb_menu_page_id-5072 menu-item menu-item-type-post_type menu-item-object-page menu-item-14091"><a href="https://www.usmedicine.com/for-advertisers/">For Advertisers</a></li>
<li id="menu-item-14092" class="et_pb_menu_page_id-7343 menu-item menu-item-type-post_type menu-item-object-page menu-item-14092"><a href="https://www.usmedicine.com/e-newsletter/">e-Newsletter</a></li>
<li id="menu-item-14093" class="et_pb_menu_page_id-5129 menu-item menu-item-type-post_type menu-item-object-page menu-item-14093"><a href="https://www.usmedicine.com/subscribe/">Subscribe to U.S. Medicine Print Publication</a></li>
<li id="menu-item-14094" class="et_pb_menu_page_id-5071 menu-item menu-item-type-post_type menu-item-object-page menu-item-14094"><a href="https://www.usmedicine.com/about-us-2/">About Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<script>(function(){var advanced_ads_ga_UID="UA-144013521-1 ",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div  class="usmed-f7ef4fb16cdfd58da88bd5d3f64bd044 usmed-sticky-footer" id="usmed-f7ef4fb16cdfd58da88bd5d3f64bd044"></div><script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.13.0' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.usmedicine.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/192/public/assets/js/335.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"usmed-sticky","placements":["sticky-footer","sticky-footer-desktop","sticky-footer-tablet"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/421/public/assets/js/103.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"2","cfpBan":"7","cfpPath":"","cfpDomain":"www.usmedicine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/js/577.js?ver=2.19.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a64d3bb156","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"452d0cac68","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"17922","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.usmedicine.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#003e7e","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.0' id='fitvids-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.usmedicine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/246/assets/js/728.js?ver=2.19.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"usmed-target","blogId":"1","frontendPrefix":"usmed-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/650/690.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/uploads/71/586/public/assets/js/650/889.js?ver=2.4.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfA6oAUAAAAAKZc9GYt9qzLegix0JzM8qeJsU91","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.usmedicine.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Sidebar 2 Desktop","type":"group"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="usmed-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.usmedicine.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.usmedicine.com\/linkout\/"};</script>	
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"767babb35f928284","version":"2022.11.2","r":1,"token":"cec608b8fcdf4cb8a9e6cfa5e4531606","si":100}' crossorigin="anonymous"></script>
</body>
</html>
